<!DOCTYPE html>
							<html lang="es">
					<head><title>"Disponer de la información de forma centralizada permite trabajar con ella desde cualquier lugar" - elEconomista.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="''Disponer de la información de forma centralizada permite trabajar con ella desde cualquier lugar''" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->

					<!-- IE Fix for HTML5 Tags -->
					<!--[if lt IE 9]>
						<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomista', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'disponer de la informacion de forma centralizada permite trabajar con ella desde cualquier lugar', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'tecnologia xxi',
						'noticiaCategoria' : 'tecnologia xxi, todos, seleccion ee, a debate, monograficos', 
							'noticiaAutor' : 'javier jimenez', 
							'noticiaFechaActualizacion' : '202003311402', 
							'noticiaFechaPublicacion' : '202003311402', 
							'noticiaComentarios' : '0'
			});
                        
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<!-- Taboola Pixel Code -->
							<script type='text/javascript'>
							window._tfa = window._tfa || [];
							window._tfa.push({notify: 'event', name: 'page_view', id: 1258815});
							!function (t, f, a, x) {
							if (!document.getElementById(x)) {
							t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
							}
							}(document.createElement('script'),
							document.getElementsByTagName('script')[0],
							'//cdn.taboola.com/libtrc/unip/1258815/tfa.js',
							'tb_tfa_script');
							</script>
							<noscript>
							<img src='https://trc.taboola.com/1258815/log/3/unip?en=page_view'
							width='0' height='0' style='display:none'/>
							</noscript>
							<!-- End of Taboola Pixel Code -->
<meta property="og:description" name="description" content="AmyPro es una consultora nacional de servicios tecnológicos con más de 15 años de experiencia en el ámbito de la gestión documental y del entorno SAP. Está especializada en guiar a las organizaciones a través del proceso de transformación digital, utilizando estrategias y soluciones de negocio líderes en la gestión de contenido y robotización de procesos en entornos SAP. Su experiencia adquirida a lo largo de los años ha permitido que sus clientes se beneficien acelerando sus procesos y reduciendo costes drásticamente. Nos lo explica uno de los socios fundadores." />

<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/1075x1032/3/8/b/rrss_126561-1.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="FORMA,PERMITE,INFORMACIÓN,DISPONER,CUALQUIER,TRABAJAR,LUGAR,CENTRALIZADA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2020-03-31T14:02:20+02:00" />
                <meta property="fb:pages" content="56760767000" />
                <meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/eleconomista/cache/app.min.187.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.130.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>

<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=tecnologia-xxi-" rel="alternate" type="application/rss+xml" title="elEconomista :: Tecnología XXI"/>
<link rel="canonical" href="https://marcas.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html" />
<meta property="og:url" content="https://marcas.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>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</script>   
					<meta name="original-source" content="//marcas.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html" /><link rel="amphtml" href="https://marcas.eleconomista.es/tecnologia-xxi-/amp/10453081/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="''Disponer de la información de forma centralizada permite trabajar con ella desde cualquier lugar''" /><meta name="twitter:description" content="AmyPro es una consultora nacional de servicios tecnológicos con más de 15 años de experiencia en el ámbito de la gestión documental y del entorno SAP. Está especializada en guiar a las organizaciones a través del proceso de transformación digital, utilizando estrategias y soluciones de negocio líderes en la gestión de contenido y robotización de procesos en entornos SAP. Su experiencia adquirida a lo largo de los años ha permitido que sus clientes se beneficien acelerando sus procesos y reduciendo costes drásticamente. Nos lo explica uno de los socios fundadores." /><meta name="cXenseParse:title" content="Disponer de la información de forma centralizada permite trabajar con ella desde cualquier lugar" /><meta name="cXenseParse:recs:articleid" content="10453081">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "\"Disponer de la información de forma centralizada permite trabajar con ella desde cualquier lugar\"",   
			"datePublished": "2020-03-31 14:02:20",
			"dateModified": "2020-03-31 14:02:20",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Javier Jiménez "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//marcas.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/1075x1032/3/8/b/126561-1.jpg",
				"height": 1032,
				"width": 1075
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var dscript = document.createElement("script");
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=2771&p=iy3yg8gl&bt=" + btrid;
                document.head.appendChild(dscript);
            })();
        </script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script></head>

<body  class="mainBody MainNoticia__Body" id="lazy-container" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><script language="javascript">//<![CDATA[
		sz = "1x1" ;
		st = "eleconomista.es" ;
		std = "http://ad.es.doubleclick.net/" ;
		isnt = "";
		sect="10453081";
		document.write( '<SCR'+'IPT language="JavaScript" SRC="'+std+'adj/'+st+'/economista_noticias;tile=1;dcopt=ist;sz='+sz+';isnt='+isnt+';ord='+randnum+'?"></SCR'+'IPT>' ) ;
	//]]></script><noscript><a href="http://ad.doubleclick.net/jump/eleconomista.es/economista_noticias;tile=1;sz=1x1;ord=123456789?" target="_blank" rel="nofollow"><img src="http://ad.doubleclick.net/ad/eleconomista.es/economista_noticias;sz=1x1;ord=123456789?" width="1" height="1" border="0"></a></noscript>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script>
  var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script><div class="container d-flex flex-column justify-content-between pl-0 py-1"><ul class="nav nav-fill">
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomista.es/">el<span class="economista">Eco</span>nomista.es</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span class="ecotv">teuve</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//informalia.eleconomista.es" itemprop="url"><span class="informalia">Informalia</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/saludable/" itemprop="url"><span class="saludable">Saludable</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/pymes/" itemprop="url"><span class="status">Pymes</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span class="ecomotor">motor</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span class="ecoley">ley</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span class="ecoley">trader</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.economiahoy.mx" itemprop="url"><span class="economista">Eco</span>nomia<span class="economista">hoy.mx</span></a></li>
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomistaamerica.com">América</a></li>
</ul></div>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><figure><img class="lazy" src="https://s04.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/indice/IBEX-35/" itemprop="url">Ibex 35</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo/" itemprop="url">Mercado Continuo</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
<li itemprop="name"><a class="nav-link" href="/tressis-cartera-eco30/" itemprop="url">Tressis Cartera Eco30 FI</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                            Economía
                        </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/saludable/" itemprop="url">Saludable</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
                Opinión
              </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/el-tsunami" itemprop="url">El Tsunami</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/en-clave-empresarial/" itemprop="url">En Clave Empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/quiosco/" itemprop="url">Quiosco</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/nacional/" itemprop="url">Nacional</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/canarias" itemprop="url">Canarias</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/" itemprop="url">Revistas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/iuris" itemprop="url">Iuris &amp; Lex</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/tecnologia" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/ecosanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/paisvasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://www.eleconomista.es/kiosco/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://www.eleconomista.es/kiosco/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/sorteos/" itemprop="url">Sorteos</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/status/" itemprop="url">Status</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Marcas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://servicios.eleconomista.es" itemprop="url">Servicios para inversores</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/guia-restaurantes/" itemprop="url">Guía de Restaurantes</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><figure><img class="lazy" src="https://s04.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/indice/IBEX-35/" itemprop="url">Ibex 35</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo/" itemprop="url">Mercado Continuo</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
<li itemprop="name"><a class="nav-link" href="/tressis-cartera-eco30/" itemprop="url">Tressis Cartera Eco30 FI</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                            Economía
                        </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/saludable/" itemprop="url">Saludable</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
                Opinión
              </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/el-tsunami" itemprop="url">El Tsunami</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/en-clave-empresarial/" itemprop="url">En Clave Empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/quiosco/" itemprop="url">Quiosco</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/nacional/" itemprop="url">Nacional</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/canarias" itemprop="url">Canarias</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/" itemprop="url">Revistas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/iuris" itemprop="url">Iuris &amp; Lex</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/tecnologia" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/ecosanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/paisvasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://www.eleconomista.es/kiosco/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://www.eleconomista.es/kiosco/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/sorteos/" itemprop="url">Sorteos</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/status/" itemprop="url">Status</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Marcas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://servicios.eleconomista.es" itemprop="url">Servicios para inversores</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/guia-restaurantes/" itemprop="url">Guía de Restaurantes</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior ">
<div class="container-fluid "><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><figure class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es"></figure></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a id="mercados-button" class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="/indice/IBEX-35" itemprop="url">Ibex 35</a></li>
<li class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo" itemprop="url">M.Continuo</a></li>
<li class="nav-item"><a class="nav-link" href="/internacional/cronicas/8141/01/20/Coronavirus-las-ltimas-noticias-del-brote-que-mantiene-en-vilo-al-mundo.html" itemprop="url">Coronavirus</a></li>
<li class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="/vivienda/" itemprop="url">Vivienda</a></li>
<li class="nav-item"><a class="nav-link" href="/status/" itemprop="url">Status</a></li>
<li class="nav-item"><a class="nav-link" href="/opinion//" itemprop="url">Opinión</a></li>
<li class="nav-item"><a class="nav-link" href="/mas-leidas/" itemprop="url">Más leídas</a></li>
</ul></nav><script>

		if(typeof(__gaTracker_MC)!=="function"){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
		__gaTracker_MC('create', 'UA-96151454-1', 'auto');
		__gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
		}
		jQuery('a[id=mercados-button]').on("click", function(e){
			__gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
			__gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);

		});
		jQuery('a[id=mercados-button]').on("auxclick", function(e){
			if( e.which == 2 ) {
			  __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
				__gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);

			}

		});


	</script>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content">
		<main role="main" class="main-wrap" id="main-wrap"><section class="section-rute d-none d-lg-block"><div class="container"><div class="section-navigation d-none d-md-block"><div class="row">
<div class="col-lg-2 col-md-3 col-4 d-none d-sm-block rute-name"><h2 class="h6"><a href="/empresas-finanzas">Empresas</a></h2></div>
<div class="col-lg-9 col-md-3 col-4 d-none d-sm-block"><ul class="nav nav-fill nav-tabs" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="tablist">
<li role="presentation" class="nav-item" itemprop="name" title="Alimentación"><a id="Alimentacion" class="nav-link" itemprop="url" href="/empresas-finanzas/distribucion-alimentacion/" aria-controls="Alimentacion" aria-labelledby="Alimentacion">Alimentación</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Energía"><a id="Energia" class="nav-link" itemprop="url" href="/empresas-finanzas/energia/" aria-controls="Energia" aria-labelledby="Energia">Energía</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Finanzas"><a id="Finanzas_seguros" class="nav-link" itemprop="url" href="/empresas-finanzas/finanzas-seguros/" aria-controls="Finanzas_seguros" aria-labelledby="Finanzas_seguros">Finanzas</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Construcción"><a id="Infraestructuras_construccion" class="nav-link" itemprop="url" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" aria-controls="Infraestructuras_construccion" aria-labelledby="Infraestructuras_construccion">Construcción</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Sanidad"><a id="Sanidad" class="nav-link" itemprop="url" href="/ecosanidad/" aria-controls="Sanidad" aria-labelledby="Sanidad">Sanidad</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Telecos"><a id="Telecomunicaciones" class="nav-link" itemprop="url" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" aria-controls="Telecomunicaciones" aria-labelledby="Telecomunicaciones">Telecos</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Transporte"><a id="Transporte" class="nav-link" itemprop="url" href="/empresas-finanzas/transporte/" aria-controls="Transporte" aria-labelledby="Transporte">Transporte</a></li>
</ul></div>
<div class="col-lg-1 col-md-3 col-4 d-none d-sm-block ad-navigation"></div>
</div></div></div></section>

			<section class="banners-superiores2">
				<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
<div id="banners-superiores_2">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><script language="javascript">//<![CDATA[
		sz = "1x3" ;
		st = "eleconomista.es" ;
		std = "http://ad.es.doubleclick.net/" ;
		isnt = "";
		
		document.write( '<SCR'+'IPT language="JavaScript" SRC="'+std+'adj/'+st+'/economista_noticias;tile=11;dcopt=ist;sz='+sz+';isnt='+isnt+';ord='+randnum+'?"></SCR'+'IPT>' ) ;
	//]]></script><noscript><a href="http://ad.doubleclick.net/N4275/jump/eleconomista.es/economista_noticias;tile=11;sz=1x3;ord=123456789?" target="_blank" rel="nofollow"><img src="http://ad.doubleclick.net/N4275/ad/eleconomista.es/economista_noticias;sz=1x3;ord=123456789?" width="1" height="1" border="0"></a></noscript>
</div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Tecnología XXI</span><h1 class="articleTitle">"Disponer de la información de forma centralizada permite trabajar con ella desde cualquier lugar"</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul><li>"La gestión documental va ligada a la eliminación del papel para operar con archivos electrónicos"</li></ul></div></div>
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="126561-1.jpg" id="3217492" onload="mylazy()" src="https://s04.s3c.es/imag/_v0/1075x1032/3/8/b/180x100_126561-1.jpg" data-src="https://s04.s3c.es/imag/_v0/1075x1032/3/8/b/700x420_126561-1.jpg" data-srcset="https://s04.s3c.es/imag/_v0/1075x1032/3/8/b/490x_126561-1.jpg 500w, https://s04.s3c.es/imag/_v0/1075x1032/3/8/b/700x420_126561-1.jpg 1000w"><meta itemprop="height" content="1032">
<meta itemprop="width" content="1075"></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Javier-Jimenez">Javier Jiménez </a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">31/03/2020 - 14:02</time></div>
</div>
<p><p>AmyPro es una consultora nacional de servicios tecnológicos con más de 15 años de experiencia en el ámbito de la gestión documental y del entorno SAP. Está especializada en guiar a las organizaciones a través del proceso de transformación digital, utilizando estrategias y soluciones de negocio líderes en la gestión de contenido y robotización de procesos en entornos SAP. Su experiencia adquirida a lo largo de los años ha permitido que sus clientes se beneficien acelerando sus procesos y reduciendo costes drásticamente. Nos lo explica uno de los socios fundadores.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p><b>¿Qué debe entenderse por gestión documental?</b></p>
<p>Simplificando mucho, comprende la gestión de documentos electrónicos en una base de datos. La gestión documental va ligada a la eliminación del papel para operar con archivos electrónicos, bien porque digitalizamos aquello que manejábamos en papel o porque clasificamos y almacenamos aquello que nos llega de elementos externos a nuestra organización (facturas, pedidos..) o que generamos ya en formato electrónico. Todo ello para almacenarlo en un repositorio seguro de forma centralizada, dejándolo disponible para su recuperación y visualización desde cualquier punto. Evitando las copias, manejo de papel y perdida de la información.</p>
<p><b>En realidad, ustedes hablan de un concepto más amplio, como es la gestión de contenido.. ¿Qué quieren significar con ello?</b></p>
<p>Digamos que la gestión documental, tal y como se conoce, queda corta. Las organizaciones necesitan ir más allá. Hoy hablamos de Gestión de Contenido Empresarial (ECM  Enterprise Content Management), que aporta mayor valor a las organizaciones que un sistema de gestión documental. El ECM engloba no solo la gestión de documentos en sí, sino también la gestión de la información y datos asociados a los diferentes procesos de negocio, poniendo toda esa información a disposición del usuario en el contexto de su actividad cotidiana.</p>
<p>Las soluciones ECM engloban la captura y digitalización de la información y su manejo en formato electrónico, el uso de entornos colaborativos, establecer flujos de trabajo, gestionar el ciclo de vida de esa información y, sobre todo, asegurar el cumplimiento de las normativas de retención y protección de datos.  </p>
<p><b>Sobre la base de esa especialización, ¿Cómo trabajan desde Amypro para ayudar a sus clientes?</b></p>
<p>Tenemos clientes de diferente tipología, desde medianas empresas hasta grandes compañías que cotizan en bolsa y operan a nivel internacional, de diferentes sectores (industria, energía, consumo, construcción..) Nuestra experiencia en implantación de diferentes tecnologías en clientes de diferentes casuísticas y países nos permite tener el know-how para aconsejar la mejor solución adaptada a cada necesidad concreta y minimizar los riesgos asociados al conocimiento o gestión del proyecto.</p>
<p><b>La implementación de sus soluciones permite..</b></p>
<p>Acelerar los procesos, con un acceso fácil y rápido a los datos y documentos asociados a estos; disponer de toda la información centralizada, esto es, acceso global y desde diferentes ubicaciones a toda la información organizacional, lo que permite una rápida capacidad de reacción ante cambios en los procesos, facilitando la toma decisiones; una disminución en los plazos de espera y transporte de documentos, así como en los tiempos de búsqueda de información, aumentando de forma inmediata la productividad; y cumplir con el riesgo legal y el cumplimiento de normativas, como por ejemplo el GDPR.</p>
<p><b>¿En qué proyectos están inmersos? ¿Podría explicar alguno?</b></p>
<p>Dentro de lo que comprenden las soluciones ECM, tenemos proyectos de diferentes tipologías y en empresas de sectores muy diversos. Por ejemplo, tenemos varios proyectos relacionados con la digitalización y optimización de facturas de proveedor en SAP. Otro caso es la implantación de una solución para automatizar la recepción y gestión de pedidos de venta en una empresa líder en la fabricación de dispositivos médicos: esta empresa recibe pedidos desde diferentes canales (papel, fax, correo electrónico) y nuestra solución les permitirá automatizar dicha recepción y la creación de estos pedidos en su ERP SAP.</p>
<p>También estamos implementando la solución ECM de SAP en una empresa maderera para optimizar la gestión de documentos e información de sus procesos de compra, gestión de proyectos e ingeniería. Se trata de un proyecto tipo ECM, que va a permitir a esta organización dar un cambio drástico en el modo en que gestiona actualmente toda la información, que pasará a estar disponible de una forma centralizada y accesible por todas sus plantas y usuarios en un entorno colaborativo, pudiendo trabajar con ella en tiempo real. </p>
<p><b>¿Qué ventajas o valor añadido aportan sus propuestas en el contexto actual de teletrabajo que ha generado la pandemia por coronavirus? </b></p>
<p>Justo todo lo comentado en los puntos anteriores. Disponer de toda la información y documentos de forma centralizada permite al usuario seguir trabajando con ella desde cualquier lugar del mundo: su oficina, su casa o su móvil, siempre que se disponga de la conexión adecuada. </p>
<p><b>¿Sus soluciones se basan en software de fabricantes líderes a nivel mundial o Amypro tiene sus propios desarrollos?</b></p>
<p>Ambos. Somos partners de los fabricantes de software ECM líderes e implementamos sus soluciones enfocadas principalmente a entornos SAP. Pero también tenemos soluciones propias o paquetes de solución enfocadas a un sector concreto o casuísticas de países en base a la experiencia acumulada. </p>
<p><b>¿Cuáles son sus fortalezas como empresa?</b></p>
<p>Diría que nuestra experiencia, nuestro compromiso e involucración en cada proyecto, así como nuestro conocimiento diferencial en el entorno tecnológico, por el que hemos adquirido reconocimiento por satisfacer las expectativas de los clientes.</p>
<p><b>¿Cómo van a seguir trabajando de cara al futuro? ¿Van a seguir apostando por la I+D+i?</b></p>
<p>Vamos a seguir apostando por ambos. Ahora mismo tenemos varios proyectos internos: estamos desarrollando la adaptación de facturación electrónica para aquellos países en los que no hay mucha experiencia y los fabricantes aún no han tenido tiempo de adaptarse; y también estamos desarrollando una solución para la gestión de notas de gastos integrada con SAP. Será una solución global, que para España estará homologada por la AEAT, lo que permitirá la destrucción del papel.</p>
<p><a rel="nofollow" href="http://amypro.es/es/">Más información:</a></p><div id="300x251" mod="10453081" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><script type="text/javascript">
                            parrafos = jQuery(".Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                        </script>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div mod="1273" class="b300">
<script language="javascript">//<![CDATA[
								sz = "300x250" ;
								st = "eleconomista.es" ;
								std = "http://ad.es.doubleclick.net/" ;
								kw = "";
						//		randnum = old_randnum;
								 sect ="10453081";
								document.write( '<SCR'+'IPT language="JavaScript" SRC="'+std+'adj/'+st+'/economista_noticias;sect='+sect+';tile=8;kw='+kw+';sz='+sz+';ord='+randnum+'?"></SCR'+'IPT>' ) ;
							//]]></script><noscript><a href="http://ad.doubleclick.net/jump/eleconomista.es/economista_noticias;sect=10453081;tile=8;kw=;sz=300x250;ord=123456789?" target="_blank" rel="nofollow"><img src="http://ad.doubleclick.net/ad/eleconomista.es/economista_noticias;sect=10453081;tile=8;kw=;sz=300x250;ord=123456789?" width="300" height="250" border="0"></a></noscript>
</div><hr>
<div mod="11282" class="b300">
<script language="javascript">//<![CDATA[
					sz = "native" ;
					st = "eleconomista.es" ;
					std = "http://ad.es.doubleclick.net/" ;
					kw = "";
			//		randnum = old_randnum;
					 sect ="10453081";
					document.write( '<SCR'+'IPT language="JavaScript" SRC="'+std+'adj/'+st+'/economista_noticias;sect='+sect+';tile=9;kw='+kw+';sz='+sz+';ord='+randnum+'?"></SCR'+'IPT>' ) ;
				//]]></script><noscript><a href="http://ad.doubleclick.net/N4275/jump/eleconomista.es/economista_noticias;sect=10453081;tile=9;kw=;sz=300x252;ord=123456789?" target="_blank" rel="nofollow"><img src="http://ad.doubleclick.net/N4275/ad/eleconomista.es/economista_noticias;sect=10453081;tile=9;kw=;sz=300x252;ord=123456789?" width="300" height="252" border="0"></a></noscript>
<hr>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									
									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 10453081, 36 ) ;
		//]]></script><div class="shareFloating_column"><div class="shareFloating_wrap d-lg-block d-md-block d-sm-flex justify-content-around">
<div class="socialFloating d-block d-sm-none">
<span class="hidden-text">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="30" alt="WhatsApp"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="18px" alt="Facebook"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Twitter</span><a href="https://twitter.com/share?text=%22Disponer+de+la+informaci%C3%B3n+de+forma+centralizada+permite+trabajar+con+ella+desde+cualquier+lugar%22&amp;url=https://www.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="25px" alt="Twitter"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="25px" alt="linkedin"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">email</span><a href="/noticias-email/10453081/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar" rel="nofollow"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="material-icons">email</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">imprimir</span><a href="javascript:window.print();"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="material-icons">print</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">comentarios</span><a href="#forum" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><i class="material-icons">forum</i><span class="badge badge-danger">0</span></a>
</div>
</div></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/Consultoria">Consultoría</a><a href="//www.eleconomista.es/tags/transformacion-digital">Transformación digital</a><a href="//www.eleconomista.es/tags/gestion-documental">Gestión documental</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=%22Disponer+de+la+informaci%C3%B3n+de+forma+centralizada+permite+trabajar+con+ella+desde+cualquier+lugar%22&amp;url=https://www.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a data-toggle="collapse" href="#socialShareCollapseBottom" role="button" aria-expanded="false" aria-controls="collapseExample"><i class="material-icons">share</i></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a><a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

								<div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><script type="text/javascript">
              window._tfa = window._tfa || [];
              window._tfa.push({notify: 'event', name: 'page_view', id: 1258815});
              !function (t, f, a, x) {
                     if (!document.getElementById(x)) {
                        t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
                     }
              }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              '//cdn.taboola.com/libtrc/unip/1258815/tfa.js',
              'tb_tfa_script');
            </script><noscript><img src="https://trc.taboola.com/1258815/log/3/unip?en=page_view" width="0" height="0" style="display:none"></noscript><div class="article_OutbrainContent">
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
				
				if (dispositivo=='mobile') {
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-c',
						container: 'taboola-mobile-below-article-thumbnails',
						placement: 'Mobile Below Article Thumbnails',
						target_type: 'mix'
					});			  
				}
				else{
					window._taboola = window._taboola || [];
				  _taboola.push({
					mode: 'thumbnails-b',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				  });
				}
				
				
				</script>
</div>

									</div>
								<div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><!--div mod="14251"--><div id="a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d"></div>
<script id="closcr" src="https://a.citiservi.es/clocal.js?zid=a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d" async></script><!--/div-->

								</div>
							</div>
						</div>
					</div>
				</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="forum">
<i class="material-icons">forum</i> Comentarios <span>0</span>
</h5>
<div class="" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus"><div id="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');"><i class="material-icons">person</i> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button"><i class="material-icons">create</i> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre">
<input name="author" id="author" class="form-control required" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email"><input name="email" id="email" class="form-control validate-email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website"><input name="url" id="url" class="form-control validate-url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1349720" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/tecnologia-xxi-/noticias/10453081/03/20/1/Disponer-de-la-informacion-de-forma-centralizada-permite-trabajar-con-ella-desde-cualquier-lugar.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate()); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

			</section>
			<div class="container text-center bannerInferior">
				<div mod="2885" class="b960n">
<script language="javascript">//<![CDATA[
					sz = "728x91" ;
					st = "eleconomista.es" ;
					std = "http://ad.es.doubleclick.net/" ;
					kw = "";
					 sect ="10453081";
					document.write( '<SCR'+'IPT language="JavaScript" SRC="'+std+'adj/'+st+'/economista_noticias;sect='+sect+';tile=16;kw='+kw+';sz='+sz+';ord='+randnum+'?"></SCR'+'IPT>' ) ;
				//]]></script><noscript><a href="http://ad.doubleclick.net/N4275/jump/eleconomista.es/economista_noticias;sect=10453081;tile=16;kw=;sz=728x91;ord=123456789?" target="_blank" rel="nofollow"><img src="http://ad.doubleclick.net/N4275/ad/eleconomista.es/economista_noticias;sect=10453081;tile=16;kw=;sz=728x91;ord=123456789?" width="728" height="90" border="0"></a></noscript>
<hr>
</div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/f0fd9870b52ce22f91814c0f3b9d8c3d.35.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/marcas.eleconomista.es'; //CHANGE THIS
      _sf_async_config.authors = 'Javier Jiménez '; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url"> Cloud Hosting en Acens •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601');
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600');
					}
				}
			</script></div>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eleconomista-network/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=019F9hX3pu");</script>
</body></html>